Hello @eletfds

You can disable the Parallax effect in Integral Options > Welcome. Toggle OFF the Parallex Effect setting.