Upgrade from Lite 1.0 to Lite 1.0.1

You must be logged in to reply to this topic.