Forum Replies Created

  • Are you there?

    This reply has been marked as private.
    This reply has been marked as private.

    Hi Hans,

    Sorry, but I´m totally lost. I haven ´t changed anything, set up another code or similar, as I have no idea how to do that stuff. The bullets just came out of nowhere… You guys must have changed something in the theme for it to show up!?

    Can you make a screen-dump or something to guide me to where I can make the changes so the Bullets goes away?

    Best, Julie

    Hi Hans,
    Thank you for your answer.

    Just opened another Ticket regarding Bullets showing up in Features, but not sure if the Ticket was created!?
    I therefore post the questions here:
    How do I delete the Bullets showing up here in Features? See this https://prnt.sc/sh9tpn
    Best, Julie

    Hi Hans,
    It seems to the developer it´s not possible to press a Play button or similar to enable the video on smartphones? Check yourself https://www.sagsbehandlingen.dk/.
    What to do?
    Best, Julie

    Hello Hans,
    I just purchased everything to get this up and running. Now my developer tells me videos doesn´t run on smartphones any longer, which more or less everyone uses nowadays. Is that right? If so, what do you suggest we do?
    Best, Julie

    Thanks Hans! I will do something with that. Best, Julie

    Hi. I found the info elsewhere… Thanks. Best, Julie

    Hi Hans,
    Thanks for the reply.
    However, I tried to change the name. Everything went wrong when doing that. Had to call a company to fix it. Still have a minor issue to work out as we can´t go to any other page when being on the Blog page… They are on it though.
    An idea for the theme could be that the link always contains the domain name and the company logo, so it doesn´t pull in Sample Page default. Just an idea 🙂
    Waiting for Google to authenticate our website for me to proceed with Yoast.
    Best, Julie

    Hello Hans,

    Seems like the issue is still there after I updated the theme? https://prnt.sc/njmcu5

    BR Julie

    For some reason the links I put in didn´t get through to you…

    In the first two coloums under Features on our website (SBH Ydelser) the headline has broken the words.

    https://prnt.sc/nikayw

    How can I make the words have a hyphen so it becomes førsags-behandling and eftersags-behandling instead? On smartphones it looks normal…

    Hope that clarifies!

    Best, Julie

    Great solution Hans! Thanks for the flexibilty… Have a great weekend.
    Best, Julie

    That makes sense. But, nothing changes when I set it to 1 instead…

    Isn´t it possible for you to set it to 1 at a time when it´s smaller screens? Looks nice even when autoplay slider is showing 1 at a time… And that would work for us. What doesn´t work is the way it is now when it´s passing 2-3 logos at once.

    Hi Hans,

    I had to ask someone else for help. It´s now fixed, at least when looking from your pc.

    However, when looking at your smartphone it´s fast forwarding past 2-3 of the pictures, why it´s only possible to see 2 of them really. How can I fix that?

    Best, Julie